Merhaba burdan indirdiğim modül yüklenirken

böyle bir hata veriyor daha önce kuran oldu mu?